Не показывает в галерее черно-белые фотографии

Форум помощи по смартфонам и планшетам Sony Xperia.
Правила раздела
Задавайте свои вопросы и помогайте другим пользователям в этом разделе. Прежде чем создать свою тему, воспользуйтесь поиском по сайту. Возможно ваш вопрос уже обсуждается!
iNad25
Сообщения: 1
Зарегистрирован: Пт, 6 декабря 2013
Репутация: 0
Устройство: Z Ultra

Сообщение #1 iNad25 » Пт, 6 декабря 2013, 20:51

Подскажите, пожалуйста. Совершенно не показывает в альбоме черно-белые фотографии. Только у меня такая проблема?
Вложения
Screenshot_2013-12-06-17-48-53.png
Screenshot_2013-12-06-17-48-53.png (2.13 МБ) 206 просмотров

Аватара
thelimepie
Сообщения: 107
Зарегистрирован: Вс, 7 апреля 2013
Репутация: 45
Откуда: Коломна
Контактная информация:

Сообщение #2 thelimepie » Пт, 6 декабря 2013, 21:46

Хм, ерунда какая‐то. Может от сайта, с которого качал зависит? Или через комп скинуты?

Аватара
nurgaf
Сообщения: 228
Зарегистрирован: Пн, 1 апреля 2013
Репутация: 47
Устройство: Xperia Z3
Откуда: Челябинск

Сообщение #3 nurgaf » Пн, 9 декабря 2013, 19:57

Действительно, вполне вероятно что повреждены сами файлы!

Название раздела: Sony Xperia
Описание: Форум помощи по смартфонам и планшетам Sony Xperia.
Правила раздела: Задавайте свои вопросы и помогайте другим пользователям в этом разделе. Прежде чем создать свою тему, воспользуйтесь поиском по сайту. Возможно ваш вопрос уже обсуждается!
Быстрый ответ
(smile10) (smile21) (smile24) (smile26) (smile27) (smile28) (smile31) (smile34) (smile2) (smile3) (smile22) (smile4) (smile23) (smile5) (smile6) (smile7) (smile25) (smile8) (smile9) (smile30) (smile35) (smile33)
   

Вернуться в «Sony Xperia»